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Home > Success Center > VoIP & Network Quality Manager (VNQM) > VNQM - Gaps in Call Manager charts

VNQM - Gaps in Call Manager charts

Created by Brian O'Donovan, last modified by MindTouch on Jun 16, 2016

Views: 463 Votes: 1 Revisions: 4

Updated

Overview

Not seeing continuous lines in the call manager charts. There are dots with gaps between them.

Environment

All VNQM versions

Cause 

Call Manager being polled every 30 minutes (default is 5 minutes). Sample interval on chart set to 10 minutes.

Resolution

Change Sample Interval on chart to be equal or greater than polling interval (30 minutes in this instance).

 

Last modified
16:34, 16 Jun 2016

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