Submit a ticketCall us

Announcing NPM 12.2
With NPM 12.2 you can monitor your Cisco ASA firewalls, to monitor VPN tunnels for basic visibility and troubleshooting tunnels. NPM 12.2 also uses the SolarWinds Orion Installer so you can easily install and upgrade one or more Orion Platform products simultaneously.
See new features and improvements.

Home > Success Center > VoIP & Network Quality Manager (VNQM) > Unable to Add Node to VNQM - IP SLA Not Detected

Unable to Add Node to VNQM - IP SLA Not Detected

Created by Brian O'Donovan, last modified by MindTouch on Jun 16, 2016

Views: 68 Votes: 0 Revisions: 7

Overview

The following error is received when adding a node to VNQM:

ERROR: IP SLA Not Detected

Environment

  • All VNQM versions
  • All IPSLAM versions

Cause

This can be caused by the following:

  • Router does not support IP SLA.
  • Router does not support the required OIDs.

Resolution

This is a device issue.

A possible solution may be a firmware upgrade but this will have to be confirmed by Cisco.

Last modified
16:33, 16 Jun 2016

Tags

Classifications

Public