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Home > Success Center > VoIP & Network Quality Manager (VNQM) > Operation View loads no or bad data

Operation View loads no or bad data

Created by Jeremy Holmes, last modified by MindTouch on Jun 16, 2016

Views: 5 Votes: 1 Revisions: 6

Overview

This article describes the issue when attempting to load into an Operation view and it gives the wrong view type or shows no data on the Operation. IE: ICMP Echo shows in a UDP Jitter view and graphs/data doesn't load properly.

Environment

VNQM version 4.X    

Cause 

This is due to the IPSLA Operation view has been changed for the user. 

Resolution

  1. Log in to the SolarWinds website as administrator.
  2. Click Settings.
  3. Go to Manage Accounts > Modified user settings.
  4. Expand VOIP and Quality section.
  5. Modify the default IP SLA Opertion Details View to Default .
  6. Click Submit.

 

 

Last modified
16:31, 16 Jun 2016

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