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Home > Success Center > VoIP & Network Quality Manager (VNQM) > VNQM - Knowledgebase Articles > No data when IPSLA Operation is created

No data when IPSLA Operation is created

Overview

This addresses the issue where no data is displayed when you create an IP SLA operation and add it to VNQM.

Environment

  • All VNQM versions
  • Any IP SLA operation

Cause

The HTTP IP SLA operation and information/resources being displayed are for UDP Jitter.

Resolution

  1. In the Orion Web Console, click Settings > under User Accounts, click Manage Accounts.
  2. Select the account and click Edit.
  3. Expand VoIP and Network Quality Manager Settings.
  4. Set IP SLA Operation Details View to Default.
  5. Click Submit.

 

 

 

 

 

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