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Home > Success Center > VoIP & Network Quality Manager (VNQM) > VNQM - Knowledgebase Articles > IP SLA operations Unknown during VNQM monitoring

IP SLA operations Unknown during VNQM monitoring

Updated October 9, 2018

Overview

After you add several hundred IP SLA operations to the router for VNQM monitoring, most of the operations remain Unknown.

Environment

  • All versions of VNQM

Cause 

  • The issue is caused by the operation frequency being very low, what causes the CPU on the router to spike.

Resolution

The default operation frequency in VNQM is 300 seconds. To resolve the issue, increase the operation frequency:

  1. Open the Manage Operations View.
  2. Select required operation(s).
  3. Click Edit.
  4. Modify the Frequency to the required value.
  5. Click Save.

If the operations are not created using VNQM but through CLI and monitored by VNQM, the frequency will have to be changed in the database. Please contact SolarWinds Technical support for assistance.

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