Submit a ticketCall us

WebinarUpcoming Webinar: Easily Automate Backups and Simplify Log Message Management

Backing up your network configuration and logging data are a few steps to helping keep your network safe. In this in-depth webinar, we’ll show you how these tasks can be automated to save your IT team time while maintaining accurate archives of your data.

Register now.

Home > Success Center > VoIP & Network Quality Manager (VNQM) > VNQM - Knowledgebase Articles > Cisco statistics do not reflect in VNQM

Cisco statistics do not reflect in VNQM

Table of contents

Issue:

Cisco statistics do not reflect in VNQM.

Cause:

Cisco statistics will not reflect in VNQM if you have the CallManager service turned off on the publisher.
The CallManager only uploads CDR and CMR records from the subscribers to the FTP server, but does not handle calls and does not collect statistics for registered, unregistered, and rejected phones or gateways.
 
Last modified

Tags

Classifications

Public