Submit a ticketCall us

Welcome to the NEW Success Center. Search all resources (documentation, videos, training, knowledge base articles) or browse resources by product. If you are unable to find what you are looking for, please contact us at customersuccess@solarwinds.com

 

 

 

 

Home > Success Center > VoIP & Network Quality Manager (VNQM) > IP SLA operations missing/deleted

IP SLA operations missing/deleted

Created by Brian O'Donovan, last modified by MindTouch on Jun 16, 2016

Views: 656 Votes: 1 Revisions: 4

Overview

This article describes the issue when all IP SLA operations become missing or have been deleted.

Environment

VNQM version 4.2

Cause 

This is a known issue in VNQM version 4.2.

Resolution

  1. Upgrade to VNQM version 4.2.2.
  2. Re-Add operations to VNQM. 

 

 

Last modified
16:29, 16 Jun 2016

Tags

Classifications

Public