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Home > Success Center > VoIP & Network Quality Manager (VNQM) > Cisco statistics do not reflect in VNQM

Cisco statistics do not reflect in VNQM

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Issue:

Cisco statistics do not reflect in VNQM.

Cause:

Cisco statistics will not reflect in VNQM if you have the CallManager service turned off on the publisher.
The CallManager only uploads CDR and CMR records from the subscribers to the FTP server, but does not handle calls and does not collect statistics for registered, unregistered, and rejected phones or gateways.
 
Last modified
10:47, 12 Oct 2017

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