Submit a ticketCall us

Get a crash course on Network Monitoring delivered right to your inbox
This free 7-day email course provides a primer to the philosophy, theory, and fundamental concepts involved in IT monitoring. Lessons will explain not only how to perform various monitoring tasks, but why and when you should use them. Sign up now.

Home > Success Center > VoIP & Network Quality Manager (VNQM) > All IP SLA Operations appear as Unknown

All IP SLA Operations appear as Unknown

Updated February 20, 2017

Overview

All IP SLA Operations on Node appearing as Unknown.

An error related to the following may appear:

Poll Timed Out. Device may be down, busy, and others.

Environment

All VNQM versions

Cause 

Time synchronization issue between the router and the Orion server.

Resolution

Set the time/time zone on the router to be the same as with the Orion server.

 

 

Last modified
17:18, 19 Feb 2017

Tags

Classifications

Public