Submit a ticketCall us

Virtualization Manager 7.0 is here!
Read the Upgrade Guide and learn how to use new features in the Getting Started Guide.

 

 

 

 

Home > Success Center > Virtualization Manager (VMAN) > VMAN: SolarWinds Local File Inclusion (LFI) vulnerability

VMAN: SolarWinds Local File Inclusion (LFI) vulnerability

Updated December 19, 2016

Overview

This article briefly describes how to resolve the SolarWinds Local File Inclusion (LFI) vulnerability in VMAN.

Environment

VMAN 7.0

Resolution

Install VMAN 7.0 where the Local File Inclusion (LFI) vulnerability issue has been resolved.

 

 

 

Last modified
20:22, 18 Dec 2016

Tags

Classifications

Public