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Home > Success Center > User Device Tracker (UDT) > Shut down port on UDT fails

Shut down port on UDT fails

Updated March 23, 2017

Overview

This article provides brief information and steps to resolve the following error in the Device Tracker Port Details View:

UDT setting Administrative Shutdown 1121 fails for portids 1121.

Environment

All UDT versions

Cause 

A node was added in Orion using an SNMP Community String that does not have Write access to the device (having Read Only access).

Below shows an example running configuration on a switch:

 

The community string used is public which is a Read Only access:

Resolution

Use a Community String that has Read/Write access when adding the node in Orion.

 

Last modified
19:32, 22 Mar 2017

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