Submit a ticketCall us

ebook60.pngHow to be a Cisco® ASA ace

Our eBook, Thou Shalt Not Pass…I Think?! can help you overcome the challenges of monitoring and managing Cisco ASA firewalls. This eBook is a great read if you’ve been frustrated with monitoring firewalls, managing ACL configs, and troubleshooting VPN connections.

Get your free eBook.

Home > Success Center > Server & Application Monitor (SAM) > SAM Hardware Health: Blade servers report the same serial number

SAM Hardware Health: Blade servers report the same serial number

Overview

This article provides information to resolve the issue when blade servers report the same serial number.

Environment

All SAM versions

Cause

The error is caused by vCenter providing two different Servicetag properties, with two different serial numbers. 

Resolution

Change the polling method from being polled through the vCenter, to being polled directly. 

 

Last modified

Tags

Classifications

Public