Submit a ticketCall us

Webinar: Web Help Desk for HR, Facilities and Accounting Departments
This webinar will focus on use cases for HR, Facilities and Accounting.

Having a unified ticketing and asset management system for all the departments in your company can provide end-users with a seamless experience and make things easier for your IT team. Yet, with different business tasks and objectives, many departments don’t fully understand the capabilities of Web Help Desk and how the software can be customized for effective use in their departments.
Register Now.

Home > Success Center > Server & Application Monitor (SAM) > IPv6: Oracle UX monitor not working via IPv6

IPv6: Oracle UX monitor not working via IPv6

Overview

Oracle UX monitor not working via IPv6.

Environment

All SAM versions

Cause

This is a known issue. The Oracle UX Monitor does not work with Microsoft drivers over IPv6.

Resolution

As a workaround, use ODP.NET.

 

Last modified
21:34, 30 Nov 2016

Tags

Classifications

Public