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Home > Success Center > Patch Manager > Unable to login due to authentication failure

Unable to login due to authentication failure

Created by Zaquan Henry, last modified by MindTouch on Jun 23, 2016

Views: 70 Votes: 0 Revisions: 4

Overview

There is an authentication failure if you have more than one or more account or application that is accessing various sources as the credential will be changed.

Environment

  • All Patch Manager versions

Cause

User account was locked so many times and this said account is not being used by Patch Manager but rather an Orion product.

Resolution

Uninstall the Orion product

 

 

 

Last modified
01:20, 23 Jun 2016

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Public