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Home > Success Center > Network Performance Monitor (NPM) > Unable to unmute alerts in NPM integrated with DPA

Unable to unmute alerts in NPM integrated with DPA

Updated July 11, 2017

Overview

This article addresses the issue where alerts cannot be unmuted in SAM or NPM integrated with DPA.

Environment

All SAM or NPM versions integrated with DPA

Cause 

There are communication issues with the DPA integration.

Resolution

  1. In the Orion Web Console, go to Settings > All Settings > Database Performance Analyzer > Manage DPA Servers.
  2. Check the status of the DPA server. If the status is down, remove or resolve the integration.
  3. Verify if you are able to unmute the alerts.
 

 

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