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Home > Success Center > Network Performance Monitor (NPM) > Unable to access Web Console with a recently created domain group account

Unable to access Web Console with a recently created domain group account

Created by Flavio Porfirio Correia, last modified by MindTouch on Jun 23, 2016

Views: 44 Votes: 0 Revisions: 4

Updated June 09, 2016

Overview

This article addresses the issue where a recently created user account that belongs to a domain group is unable to log in to the Web Console.

Environment

NPM 11.5.3

Cause 

This occurs when the database is not updated with the new information.

Resolution

  1. Remove the group from the Web Console.
  2. Recreate it again as a group account in the Web Console.

 

 

 

Last modified

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