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Home > Success Center > Network Performance Monitor (NPM) > Group account limitations not working as expected

Group account limitations not working as expected

Created by Brian O'Donovan, last modified by MindTouch on Jun 23, 2016

Views: 1,457 Votes: 0 Revisions: 3

Overview

This article address the issue where group account limitations are not working as expected and users are unable to access devices from the Web Console.

Environment

NPM 11.5.x

Cause 

This can occur when group limitations used do not include any members.

Resolution

Perform any of the following options:

  • Remove groups with no members from the limitation.
  • Add members to the groups without members such that no groups are empty.
 

 

Last modified

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