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Home > Success Center > Network Performance Monitor (NPM) > Acknowledged alerts are still showing as Active

Acknowledged alerts are still showing as Active

Created by Brian Stern, last modified by MindTouch on Jun 23, 2016

Views: 969 Votes: 1 Revisions: 5

Overview

Acknowledged alerts are still showing as Active in Orion.

Environment

  • All NPM versions
  • All SAM versions

Cause 

Even though an alert is acknowledged and the Reset Condition is set to the recommended "Reset this alert when trigger condition is no longer true," the alert is still in Active status. The instance of the alert still needs to be cleared. 

Resolution

  1. In the Orion Web Console, go to Settings -> Manage Alerts -> Active Alerts.
  2. Click the alert.
  3. Click the "Clear triggered instance of an object" button. 

 

Last modified
21:37, 22 Jun 2016

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