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Home > Success Center > Network Configuration Manager (NCM) > Unable to export HTML Config Change Report with NCM Win32

Unable to export HTML Config Change Report with NCM Win32

Created by Ivan Zlatkov, last modified by MindTouch on Jun 23, 2016

Views: 5 Votes: 0 Revisions: 5

Overview

The NCM Win32 application fails to extract and successfully save a report.

Environment

Win32 application on NCM 7.3.2 and older

Cause

The html file is more than 100 MB in size.

Resolution

Create the report in the Web Console by executing a Job. For more details, refer to Create or schedule a Config Change Report. 

 

Last modified
21:33, 22 Jun 2016

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