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Home > Success Center > Network Configuration Manager (NCM) > Unable to connect to a polling engine when executing script

Unable to connect to a polling engine when executing script

Created by Jeared Bon, last modified by MindTouch on Jun 23, 2016

Views: 13 Votes: 0 Revisions: 6

Overview

Unable to connect to a polling engine when executing a script in NCM.

 

Environment

All NCM versions

Cause 

The transfer queue is stuck or is full.

Resolution

  1. Check the Transfer Status for any stuck queue.
  2. Select the items that needs to be removed or cleared.
  3. Click Clear All.

 

Last modified
21:32, 22 Jun 2016

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Public