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Home > Success Center > Network Configuration Manager (NCM) > Account Credential is still connecting to Telnet or SSH even after being deleted in NCM settings

Account Credential is still connecting to Telnet or SSH even after being deleted in NCM settings

Created by John Salvani, last modified by MindTouch Content Copy on Nov 13, 2015

Views: 25 Votes: 1 Revisions: 4

Overview

Upon checking Event logs (event 6273), Account Credential is still connecting to TELNET or SSH even after being deleted in NCM settings.

Environment

  • NCM 7.2 and above.

Cause 

Some credentials are still connected on other modules settings via the web console.

Resolution

To resolve this issue, check the following settings:

  • On the Orion Web console, go to Settings > IPAM settings > Managed credentials, and then determine which credential is still connecting to a device via Telnet or SSH.
  • On the Orion Web console, go to Settings > VNQM Settings > Remove VNQM node (or operation), and then check the devices that send CLI queries via Telnet or SSH.

 

 

Last modified
14:16, 13 Nov 2015

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