Submit a ticketCall us

Webinar: Web Help Desk for HR, Facilities and Accounting Departments
This webinar will focus on use cases for HR, Facilities and Accounting.

Having a unified ticketing and asset management system for all the departments in your company can provide end-users with a seamless experience and make things easier for your IT team. Yet, with different business tasks and objectives, many departments don’t fully understand the capabilities of Web Help Desk and how the software can be customized for effective use in their departments.
Register Now.

Home > Success Center > Netflow Traffic Analyzer (NTA) > NTA license issue when adding interface

NTA license issue when adding interface

Created by Michael Almadova, last modified by MindTouch on Jun 23, 2016

Views: 45 Votes: 0 Revisions: 4

Overview

This article describes the issue about NTA's license issue when adding interface.

Environment

All versions of NTA 

Cause 

This issue occurs when the license limit has been exceeded. 

Resolution

  1. Go to Settings > License Details to check your limit. 
  2. Go to Managed Nodes. 
  3. Option 1 - Do a list resource on a node, uncheck an interface, and submit changes to free up space.
  4. Option 2 - Delete the interface.

Note: When you delete the interface, all data for the interface will be removed from the database. 

 

Last modified
20:56, 22 Jun 2016

Tags

Classifications

Public