Submit a ticketCall us

WebinarUpcoming Webinar: Know What’s Changed – with NEW Server Configuration Monitor

Change management in IT is critical. But, even with a good change management process, changes are too often not correctly tracked, if at all. The configuration of your servers and applications is a key factor in their performance, availability, and security. Many incidents can be tracked back to an authorized (and sometimes unauthorized) configuration change, whether to a system file, configuration file, or Windows® Registry entry. Join SolarWinds VP of product management Brandon Shopp to discover how the new SolarWinds® Server Configuration Monitor is designed to help you.

Register now.

Home > Success Center > Netflow Traffic Analyzer (NTA) > NTA - Knowledgebase Articles > Limitations fail to work properly in NTA

Limitations fail to work properly in NTA

Created by Brian O'Donovan, last modified by Brian O'Donovan on May 22, 2017

Views: 744 Votes: 1 Revisions: 6

Overview

This articles describes the issue when NTA view / account limitations fail to work properly in some cases. 

Environment

  • NTA 4.1.x and older
  • Later versions need to be verified.

Cause 

This issue occurs because NTA does not fully support limitations.

NTA only supports limitation types:

Single Node

Group of Nodes

 

Resolution

Use Single Node or Group of Nodes limitations to address this issue. 

 

 

Last modified

Tags

Classifications

Public