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Home > Success Center > Netflow Traffic Analyzer (NTA) > ERROR: Performance Counter “Process” Category is missing

ERROR: Performance Counter “Process” Category is missing

Created by Joseph Esquitin, last modified by MindTouch on Jun 23, 2016

Views: 642 Votes: 0 Revisions: 3

Overview

The Netflow or FSDB service does not stay running.  It keeps starting and stopping every few seconds with the error message:

 

ERROR: Performance Counter “Process” Category is missing

Environment

Netflow 4.x or later

Cause 

This issue occurs when the Performance Counter “Process” Category is missing.

Resolution

Perform the steps described in Missing process performance counters.

Last modified
20:31, 22 Jun 2016

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