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Home > Success Center > Log & Event Manager (LEM) > Unable to reboot LEM with cloned disk error

Unable to reboot LEM with cloned disk error

Created by Brandon Painter, last modified by MindTouch on Jun 23, 2016

Views: 593 Votes: 0 Revisions: 8

Overview

This article provides brief information and steps to resolve the following error when you reboot your LEM:

The primary disk has already been cloned to the secondary disk.

Please remove the original primary disk from the virtual machine and restart.

 

Environment

  • All LEM versions
  • vmWare
  • HyperV

 

Cause 

The issue is caused when you have two virtual disks attached to LEM.

 

Resolution

  1. Open the VM settings for the LEM.
  2. Find the hard drive settings and ensure that only one disk is assigned to the LEM.
  3. If there is any, remove the Secondary disk.
  4. The Primary disk will be identified as LEM.vdk.DO NOT remove the Primary disk.

 

 

 

 

Last modified
20:24, 22 Jun 2016

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