Submit a ticketCall us

Welcome to the NEW Success Center. Search all resources (documentation, videos, training, knowledge base articles) or browse resources by product. If you are unable to find what you are looking for, please contact us at customersuccess@solarwinds.com

 

 

 

 

Home > Success Center > Log & Event Manager (LEM) > Missing Reports from the LEM reports Console

Missing Reports from the LEM reports Console

Created by Craig O’ Neill, last modified by MindTouch on Jun 23, 2016

Views: 620 Votes: 0 Revisions: 4

Overview

This article provides brief information and steps to resolve the issue when Reports are missing after installing the Reports console. 

Environment

LEM version 6.0 or later

Cause 

Not all report categories are enabled by default to avoid clutter.

Resolution

  1. Click Manage on the Settings tab. This will allow you to change your categories. 
  2. Expand General, and select GPG13 PMC1. This will add the GPG13 PMC1 section to the Industries Reports tab.

 

LEM Missing Report Categories

 

 

 

 

Last modified
20:16, 22 Jun 2016

Tags

Classifications

Public