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Home > Success Center > Log & Event Manager (LEM) > LEM Air Console in unable to connect to Manager

LEM Air Console in unable to connect to Manager

Created by Craig O’ Neill, last modified by Steven Bansil_ret on Jul 11, 2016

Views: 85 Votes: 1 Revisions: 2

Updated: July  11, 2016

Overview

This article describes the issue when Adobe Air Console is unable to connect to the manager service.

The credential test passes okay.

Environment

  • All versions of LEM 

  • Adobe Air Console

Cause 

This is a possible environmental DNS issue.

Resolution

  1. Try using the IP address rather than the host name typically SWI-LEM.

If it connects, then you have a DNS issue.

NOTE: If that fails, please see https://support.solarwinds.com/Succe...to_air_console.

 

 

Last modified
23:56, 10 Jul 2016

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