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Home > Success Center > Log & Event Manager (LEM) > LEM - Knowledgebase Articles > Previously configured manager connectors have disappeared

Previously configured manager connectors have disappeared

Created by Jason Dee, last modified by Chris.Campbell on Apr 19, 2018

Views: 834 Votes: 3 Revisions: 6

Overview

After opening Manage > Appliances > left gear icon > Connectors, you notice that some or all of your previously configured connectors have disappeared. You may or may not be able to configure a new connector.

Environment

All LEM versions

Cause

The connector configuration store may have become corrupt.

Steps

Contact SolarWinds Support to resolve this.

 

Last modified

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