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Home > Success Center > Log & Event Manager (LEM) > Duplicate filters appear in the console

Duplicate filters appear in the console

Created by Jason Dee, last modified by MindTouch on Jun 23, 2016

Views: 7 Votes: 1 Revisions: 4

Overview

This article describes the issue when after logging into your account, you see that all of the filter groups under the Monitor tab have been duplicated.

 

Environment

All versions of LEM 

 

Cause 

An error occurred in the current profile which may be caused by insufficient resources, caching problems in your browser, etc.

 

Resolution

Hover your mouse over each of the filter groups that were duplicated and click the X button to remove each of them. Delete them in ascending order so you don't end up with individual filters ending in "_1" which would indicate that filter is a duplicate.

 

Last modified
19:58, 22 Jun 2016

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