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Home > Success Center > Log & Event Manager (LEM) > Disabled rules are still sending emails

Disabled rules are still sending emails

Created by James Nielsen, last modified by MindTouch on Jun 23, 2016

Views: 748 Votes: 1 Revisions: 3

Overview

A disabled rule is still sending emails.

Environment

All LEM versions

Cause

The changes that were made to the rule was not applied to the rules engine.

Resolution

  1. Login to the Web Console.
  2. Go to Manage > Nodes.
  3. Click the Activate Rules button in the top right corner.

 

Last modified
19:58, 22 Jun 2016

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Public