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Home > Success Center > Log & Event Manager (LEM) > Different detection time in email alert message

Different detection time in email alert message

Updated June 28, 2017

Overview

The LEM email alerts display a different detection time than what is displayed in the DetectionTime and InsertionTime fields of the event as shown in the following example:

Environment

  • LEM 6.3.1
  • VMware

Cause 

There is a time synchronization issue between the guest and VMware host.

Resolution

  1. Verify that the DC and network devices time zones are correctly configured.
  2. Verify that the LEM server and the host are using the correct NTP server and that the guest is configured either to use NTP or the hardware clock is synchronized with the host.
  3. Go to CMC > Appliance > TZconfig if you need to make changes to the guest NTP configuration.
  4. Reboot the appliance to fix the time synchronization issue (CMC > Appliance > Reboot).

 

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