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Home > Success Center > Log & Event Manager (LEM) > Custom filters or widgets are missing and you can only see the defaults

Custom filters or widgets are missing and you can only see the defaults

Created by Jason Dee, last modified by MindTouch on Jun 23, 2016

Views: 774 Votes: 3 Revisions: 6

Overview

This article describes the issue when logging into your account, all of your custom filters under Monitor and/or widgets under Ops Center are gone and only the defaults are displayed.

 

Environment

All version of LEM 

 

Cause 

  • Your user profile may have been corrupted
  • Profile settings from another account have been imported

 

Resolution

  1. If there is another account that would have custom filters or widgets, try logging into that to see if that account is affected as well.
  2. If your account is affected and no settings have been imported that would have overwritten your account, your profile may have been corrupted. Please contact SolarWinds Support to restore a good backup of your profile.

 

 

 

 

 

Last modified
19:57, 22 Jun 2016

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