Submit a ticketCall us

Don’t fall victim to a ransomware attack
Backups are helpful, but sometimes that’s not enough to protect your business against ransomware. At our live webcast we will discuss how to protect against ransomware attacks with SolarWinds® Patch Manager and how to leverage log data to detect ransomware. Register now for our live webcast.

Home > Success Center > Log & Event Manager (LEM) > CVE-2016-0728 does not apply to LEM

CVE-2016-0728 does not apply to LEM

Table of contents
Created by James Nielsen, last modified by MindTouch on Jun 23, 2016

Views: 7 Votes: 0 Revisions: 3

Overview

This article provides brief information on CVE-2016-0728 and its application to LEM.​

Environment

All LEM versions

Detail

 

CVE-2016-0728 only affects Linux kernel versions 3.8 and later. The latest kernel version the LEM uses is 3.2

 

 

Last modified
19:57, 22 Jun 2016

Tags

Classifications

Public