Submit a ticketCall us

WebinarUpcoming Webinar: How Help Desk and Remote Support Pays for Itself

Learn how help desk software can simplify ticketing management, allow you to track hardware and software assets, and accelerate the speed of IT support and service delivery. Gain insights on how remote support tools allow your IT team to maximize their efficiency and ticket resolution by expediting desktop troubleshooting, ultimately helping keep end-users happy and productive.

Register here.

Home > Success Center > Kiwi Syslog Server > Kiwi Sys - Knowledgebase Articles > Message text filter not working in Kiwi Syslog server 9.5.0

Message text filter not working in Kiwi Syslog server 9.5.0

Updated March 11th, 2016

Overview

This article describes the issue when the message text filter is unable to work properly in Kiwi Syslog server 9.5.0.

Environment

Kiwi Syslog Server version 9.5.0

Cause 

This issue is due to an issue with UAC in Windows.

Resolution

To fix this issue, you need to install Kiwi Syslog Server Hotfix 2.

 

Last modified

Tags

Classifications

Public