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Home > Success Center > IP Address Manager (IPAM) > IPAM - Knowledgebase Articles > Last Response is not updating for some IP Addresses

Last Response is not updating for some IP Addresses

Created by Brian O'Donovan, last modified by MindTouch on Jun 23, 2016

Views: 934 Votes: 0 Revisions: 9

Overview

The "Last Response" is not updating for some IP Addresses. 

Environment

All IPAM versions

Cause 

This is due to the disabled scanning functionality for these IP addresses.

Resolution

  1. On the IPAM Web Console, click Manage Subnets and IP Addresses in the IP Addresses menu bar.
  2. Select the appropriate IP Address and then click Edit.
  3. Change Scanning from Off to On to enable scanning for the IP Address:
  4. Click Save.

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