Submit a ticketCall us

Training Class Getting Started with SolarWinds Backup - February 28

This course offers customers an introduction to SolarWinds Backup, focusing on configuring the backup technology, taking backups, data restoration and data security. It is a great primer and will get you up to speed quickly on SolarWinds Backup.
Register for class.

Home > Success Center > Engineers ToolSet (ETS) > Engineer's Toolset Administrator Guide > Deprecated Tools > Deprecated Traceroute > Export, print, and copy Traceroute results

Export, print, and copy Traceroute results

Table of contents
Created by Aileen de Lara_ret, last modified by christopher.roy on Jan 03, 2018

Views: 65 Votes: 0 Revisions: 4

After collecting data, you can transfer the collected information to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export calculations

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy calculations, click Edit > Copy, and then specify whether you want to copy the entire traceroute output or selected information to the clipboard.

To print calculations, click File > Print, and then select the information to print.


Last modified