Submit a ticketCall us

Training Class Getting Started with SolarWinds Backup - February 28

This course offers customers an introduction to SolarWinds Backup, focusing on configuring the backup technology, taking backups, data restoration and data security. It is a great primer and will get you up to speed quickly on SolarWinds Backup.
Register for class.

Home > Success Center > Engineers ToolSet (ETS) > Engineer's Toolset Administrator Guide > Deprecated Tools > Deprecated SNMP Realtime graph > Export, copy, and print SNMP graph results

Export, copy, and print SNMP graph results

Created by Aileen de Lara_ret, last modified by christopher.roy on Jan 03, 2018

Views: 66 Votes: 0 Revisions: 4

You can transfer graphs and data to other tools through exporting and copy and paste capabilities. You can also print monitored information.

Export graphs

  1. To export the graph image, click File > Export Graph, and then select the enter of export.
  2. To export the data, click File > Export Data, select the enter of export, and then select the information you want to export.
  3. Name the path for the exported information.

Copy graphs and data

To copy graphs, click Edit > Copy as Bitmap or Edit > Copy as Windows MetaFile.

To copy raw data, click Edit > Copy Raw Data.

To print graphs, click File > Print.

Last modified