Submit a ticketCall us

Training Class Getting Started with SolarWinds Backup - February 28

This course offers customers an introduction to SolarWinds Backup, focusing on configuring the backup technology, taking backups, data restoration and data security. It is a great primer and will get you up to speed quickly on SolarWinds Backup.
Register for class.

Home > Success Center > Engineers ToolSet (ETS) > Engineer's Toolset Administrator Guide > Deprecated Tools > Deprecated subnet list > Export, print, and copy subnet list results

Export, print, and copy subnet list results

Created by Aileen de Lara_ret, last modified by christopher.roy on Jan 03, 2018

Views: 83 Votes: 0 Revisions: 5

After querying your router, you can transfer the discovered information about subnets to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export subnet list results

  1. Click File > Export.
  2. Select the information to export.
  3. Select the export format.
  4. Click OK.
  5. Name the path for the exported information.
  6. Click Save.

To copy subnet list results, you can copy the entire result set or a selected IP address. Click Edit and select either Copy or Copy All.

To print subnet list results, click File > Print, and then select the information to print.

Last modified