Submit a ticketCall us

Training Class Getting Started with SolarWinds Backup - February 28

This course offers customers an introduction to SolarWinds Backup, focusing on configuring the backup technology, taking backups, data restoration and data security. It is a great primer and will get you up to speed quickly on SolarWinds Backup.
Register for class.

Home > Success Center > Engineers ToolSet (ETS) > Engineer's Toolset Administrator Guide > Deprecated Tools > Deprecated Port scanner > Export, print, and copy scan results

Export, print, and copy scan results

Table of contents
Created by Aileen de Lara_ret, last modified by christopher.roy on Jan 03, 2018

Views: 78 Votes: 0 Revisions: 5

After you perform a port scan, you can transfer the scan results to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export scan results

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy scan results, click Edit > Copy, and then specify whether to copy the entire result set or a selected value to the clipboard.

To print scan results, click File > Print, and then select the information to print.

Last modified