Submit a ticketCall us

Training Class Getting Started with SolarWinds Backup - February 28

This course offers customers an introduction to SolarWinds Backup, focusing on configuring the backup technology, taking backups, data restoration and data security. It is a great primer and will get you up to speed quickly on SolarWinds Backup.
Register for class.

Home > Success Center > Engineers ToolSet (ETS) > Engineer's Toolset Administrator Guide > List of tools included in Engineer's Toolset > Real Time Interface Monitor > Export, print, and copy statistics

Export, print, and copy statistics

Table of contents
Created by Aileen de Lara_ret, last modified by christopher.roy on Jan 03, 2018

Views: 71 Votes: 0 Revisions: 3

While monitoring a device, Real Time Interface Monitor enables you to transfer statistics to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export statistics

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy statistics, click Edit > Copy.

To print statistics, click File > Print, and then select the information to print.

Last modified