Submit a ticketCall us

Training Class Getting Started with SolarWinds Backup - February 28

This course offers customers an introduction to SolarWinds Backup, focusing on configuring the backup technology, taking backups, data restoration and data security. It is a great primer and will get you up to speed quickly on SolarWinds Backup.
Register for class.

Home > Success Center > Engineers ToolSet (ETS) > Engineer's Toolset Administrator Guide > List of tools included in Engineer's Toolset > MAC Address Discovery > Export, print, and copy discovered results

Export, print, and copy discovered results

Table of contents
Created by Aileen de Lara_ret, last modified by christopher.roy on Jan 03, 2018

Views: 66 Votes: 0 Revisions: 3

After you perform a discovery, the MAC Address Discovery tool can transfer that information to other tools through exporting and copy and paste capabilities. You can also print discovered information.

Export discovery results

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy discovery results, click Edit > Copy Selection, or Edit > Copy All.

To print discovery results, click File > Print, and then select the information to print.

Last modified