Submit a ticketCall us

Bridging the ITSM Divide
Integrated help desk and remote support software for faster resolution

Join us on Wednesday, November 29, 2017 at 11 a.m. CT, as we discuss the benefits of effectively integrating your help desk software with remote support solutions to help increase the efficiency of IT administration, improve communication, and decrease mean time to resolution (MTTR) for IT issues of all sizes. This directly impacts end-user satisfaction and your business’ bottom line. Register Now.

Home > Success Center > Engineer's ToolSet (ETS) > Engineer's Toolset Administrator Guide > Deprecated Tools > Deprecated Traceroute > Export, print, and copy Traceroute results

Export, print, and copy Traceroute results

Table of contents
Created by Aileen de Lara_ret, last modified by Aileen de Lara_ret on Jan 16, 2017

Views: 2 Votes: 0 Revisions: 3

After collecting data, you can transfer the collected information to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export calculations

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy calculations, click Edit > Copy, and then specify whether you want to copy the entire traceroute output or selected information to the clipboard.

To print calculations, click File > Print, and then select the information to print.

 

 
Last modified

Tags

Classifications

Public