Submit a ticketCall us

Bridging the ITSM Divide
Integrated help desk and remote support software for faster resolution

Join us on Wednesday, November 29, 2017 at 11 a.m. CT, as we discuss the benefits of effectively integrating your help desk software with remote support solutions to help increase the efficiency of IT administration, improve communication, and decrease mean time to resolution (MTTR) for IT issues of all sizes. This directly impacts end-user satisfaction and your business’ bottom line. Register Now.

Home > Success Center > Engineer's ToolSet (ETS) > Engineer's Toolset Administrator Guide > Deprecated Tools > Deprecated SNMP Realtime graph > Export, copy, and print SNMP graph results

Export, copy, and print SNMP graph results

Created by Aileen de Lara_ret, last modified by Aileen de Lara_ret on Jan 16, 2017

Views: 2 Votes: 0 Revisions: 3

You can transfer graphs and data to other tools through exporting and copy and paste capabilities. You can also print monitored information.

Export graphs

  1. To export the graph image, click File > Export Graph, and then select the enter of export.
  2. To export the data, click File > Export Data, select the enter of export, and then select the information you want to export.
  3. Name the path for the exported information.

Copy graphs and data

To copy graphs, click Edit > Copy as Bitmap or Edit > Copy as Windows MetaFile.

To copy raw data, click Edit > Copy Raw Data.

To print graphs, click File > Print.

 
Last modified

Tags

Classifications

Public