Submit a ticketCall us

Bridging the ITSM Divide
Integrated help desk and remote support software for faster resolution

Join us on Wednesday, November 29, 2017 at 11 a.m. CT, as we discuss the benefits of effectively integrating your help desk software with remote support solutions to help increase the efficiency of IT administration, improve communication, and decrease mean time to resolution (MTTR) for IT issues of all sizes. This directly impacts end-user satisfaction and your business’ bottom line. Register Now.

Home > Success Center > Engineer's ToolSet (ETS) > Engineer's Toolset Administrator Guide > Deprecated Tools > Deprecated subnet list > Export, print, and copy subnet list results

Export, print, and copy subnet list results

Created by Aileen de Lara_ret, last modified by Aileen de Lara_ret on Jan 16, 2017

Views: 8 Votes: 0 Revisions: 4

After querying your router, you can transfer the discovered information about subnets to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export subnet list results

  1. Click File > Export.
  2. Select the information to export.
  3. Select the export format.
  4. Click OK.
  5. Name the path for the exported information.
  6. Click Save.

To copy subnet list results, you can copy the entire result set or a selected IP address. Click Edit and select either Copy or Copy All.

To print subnet list results, click File > Print, and then select the information to print.

 
Last modified

Tags

Classifications

Public