Submit a ticketCall us

Looking to compare latest NPM features with previous versions of NPM?
The NPM new feature summary offers a comparison of new features and improvements offered with this release.

 

 

 

 

Home > Success Center > Engineer's ToolSet (ETS) > Engineer's Toolset Administrator Guide > Tools Reference > Real Time Interface Monitor > Export, print, and copy statistics

Export, print, and copy statistics

Table of contents
Created by Aileen de Lara, last modified by Aileen de Lara on Jan 13, 2017

Views: 54 Votes: 0 Revisions: 2

While monitoring a device, Real Time Interface Monitor enables you to transfer statistics to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export statistics

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy statistics, click Edit > Copy.

To print statistics, click File > Print, and then select the information to print.

 
Last modified
19:25, 12 Jan 2017

Tags

Classifications

Public