Submit a ticketCall us

Systems Monitoring for Dummies
Our new eBook will teach you the fundamentals and help you create monitors and alerts that are effective, meaningful, and actionable. Monitoring is more than a checkbox on your to-do list. This free eBook will give you practical advice to help you succeed in all aspects of monitoring – discovery, alerting, remediation, and troubleshooting. Don’t miss out on this indispensable resource for newbies, experienced IT pros, and everyone in between. Register Now.

Home > Success Center > Engineer's ToolSet (ETS) > Engineer's Toolset Administrator Guide > List of tools included in Engineer's Toolset > Network Sonar > Export, print, and copy data

Export, print, and copy data

Table of contents
Created by Aileen de Lara_ret, last modified by Aileen de Lara_ret on Jan 12, 2017

Views: 8 Votes: 0 Revisions: 2

After you perform a discovery, you can transfer the discovered information to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export charts

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy charts, click Edit > Copy Bitmap to Clipboard or Edit > Copy Metafile to Clipboard.

To print calculations, click File > Print, and then select the information to print.

 
Last modified

Tags

Classifications

Public