Submit a ticketCall us

Get a crash course on Network Monitoring delivered right to your inbox
This free 7-day email course provides a primer to the philosophy, theory, and fundamental concepts involved in IT monitoring. Lessons will explain not only how to perform various monitoring tasks, but why and when you should use them. Sign up now.

Home > Success Center > Engineer's ToolSet (ETS) > Engineer's Toolset Administrator Guide > List of tools included in Engineer's Toolset > MIB Viewer > Export, print, and copy values

Export, print, and copy values

Table of contents
Created by Aileen de Lara_ret, last modified by Aileen de Lara_ret on Jan 12, 2017

Views: 5 Votes: 0 Revisions: 2

After retrieving MIB values, MIB View can transfer that information to other tools through exporting and copy and paste capabilities. You can also print the discovered information.

Export values

  1. Click File > Export, and then select the enter of export.
  2. Select the information to export.
  3. Name the path for the exported information.

To copy values , click Edit > Copy Selected, or Edit > Copy All.

To print values, click File > Print, and then select the information to print.

 
Last modified
19:57, 11 Jan 2017

Tags

Classifications

Public