Submit a ticketCall us

Solarwinds & Cisco Live! Barcelona
Join us from the 29th of January to the 2nd of February at Cisco Live 2018 in Barcelona, where we will continue to show how monitoring the network with SolarWinds will keep you ahead of the game. At our booth (WEP 1A), we will demonstrate how SolarWinds network solutions can help. As a bonus, we are also hosting a pre-event webinar - Blame the Network, Hybrid IT Edition with our SolarWinds Head Geek™, Patrick Hubbard on January 24th - GMT (UTC+0): 10:00 a.m. to 11:00 a.m. There's still time to RSVP.

Home > Success Center > Archive > 2017December18 - Deletes > CVE-2016-0728 does not apply to LEM

CVE-2016-0728 does not apply to LEM

Table of contents
Created by James Nielsen, last modified by Jessica Solis on Dec 18, 2017

Views: 709 Votes: 0 Revisions: 4

Overview

This article provides brief information on CVE-2016-0728 and its application to LEM.​

Environment

All LEM versions

Detail

 

CVE-2016-0728 only affects Linux kernel versions 3.8 and later. The latest kernel version the LEM uses is 3.2

 

 

Last modified

Tags

Classifications

Public